Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.3.0". You are running 7.2.34. Your Composer dependencies require the following PHP extensions to be installed: tokenizer, xml